HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

Old Posts 0.1

Warns users when they are about to comment on an old post. They must also tick a box in order for the comment to be submitted.

Requires 2.0.17

Questions