Vanilla 2.6.4

Official! This product is maintained by the Vanilla Forums staff and core team.
Vanilla is a powerfully simple discussion forum you can easily customize to make as unique as your community.

Vanilla 2.6+ REQUIRES PHP 7.0 or higher.
The next version of Vanilla will require PHP 7.1 or higher.
View the GitHub Repository and its README file for more info.

Questions