HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

Vanilla 3.0.1

Official! This product is maintained by the Vanilla Forums staff and core team.
Vanilla is a powerfully simple discussion forum you can easily customize to make as unique as your community.

Vanilla 2.8+ REQUIRES PHP 7.1 or higher.
View the GitHub Repository and its README file for more info.

Questions