Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.

does vanilla 1.1.10 work with

edited February 2010 in Vanilla 1.0 Help
does vanilla 1.1.10 work with rtl addon
and arabic language addon
Sign In or Register to comment.