Please upgrade here. These earlier versions are no longer being updated and have security issues.

[Quote Selection] version number needs to be bumped in default.php

This discussion is related to the Quote selection addon.
edited September 2010 in Vanilla 2.0 - 2.8
Addons site and plugins page say v0.6.1 is the newest. QuoteSelection/default.php still says version is 0.6.
Tagged:

Comments

  • Bumpety-bump! This is a two minute change. Over a month and people are still falling over this issue.
  • Strange, I didn't get any notifications of this topic... Bumped version number, uploaded new version.
Sign In or Register to comment.