HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Please upgrade here. These earlier versions are no longer being updated and have security issues.

Error in Enabling - Requires: UsefulFunctions Version >=2.3.60

This discussion is related to the Page Speed addon.
aeryaery Gtricks Forum in 2.2 :) ✭✭✭
edited May 2011 in Vanilla 2.0 - 2.8
Hi,

I am using your awesome plugin in my Gtricks Forum.

But, on enabling, I am getting following error -
Requires: UsefulFunctions Version >=2.3.60

Can you please explain the cause and solution for it?

Comments

Sign In or Register to comment.