Please upgrade here. These earlier versions are no longer being updated and have security issues.

Still getting same error...

This discussion is related to the Thankful People addon.
edited September 2011 in Vanilla 2.0 - 2.8
That would be cool S if the version I ever been running any other version BUT I never HAVE.. Something is wrong with your code to match with Vanilla's ONLY version out of the Forum available "version 2.0.17.10".. STOP saying answered when it is not and answer what the problem is..
Tagged:
This discussion has been closed.