Please upgrade here. These earlier versions are no longer being updated and have security issues.

Support for Embed Vanilla?

This discussion is related to the Vanilla TinyMCE addon.
edited October 2011 in Vanilla 2.0 - 2.8
When I attempt to use this with embed vanilla, I get 404 errors. Can these be fixed?
Tagged:
Sign In or Register to comment.