Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

0.9.3 compatible extensions?

edited February 2006 in Vanilla 1.0 Help
i checked the wiki, but is there a list of extensions somewhere that are compatible with the new 0.9.3?

Comments

  • Options
    MarkMark Vanilla Staff
    I don't think so.

    An extension manager is on the way. It will be launched consecutively with the launch of Vanilla 1. Should make life a lot easier.
  • Options
    @Mark
    You are such a tease with your speak of version 1.
This discussion has been closed.