Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

I don´t want to use default.master.tpl

edited November 2011 in Vanilla 2.0 - 2.8
Hello

I need to use de php version

How I can use php version, and not tpl?

I am using EmbedFriendly version, where and what is the file that I need to change?

Thanks

Answers

  • Options
    if you remove the tpl, the php version will kick in. You might need to clear the .ini in you cache.

    grep is your friend.

Sign In or Register to comment.