Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

Error

This discussion is related to the Morf addon.
edited November 2011 in Vanilla 2.0 - 2.8
I get this error when i try to enable Morf
Morf is missing the following requirement(s): UsefulFunctions >=3.5.
Tagged:

Answers

Sign In or Register to comment.