Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.
Please upgrade here. These earlier versions are no longer being updated and have security issues.

error during install of plugin

This discussion is related to the Role Titles addon.
edited January 2012 in Vanilla 2.0 - 2.8

i get this error when i try to enable the plugin
FATAL ERROR IN PHP REQUIRMENTS.
How to slove this?Thank you

Comments

Sign In or Register to comment.