Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Vanillaforums OpenID

thetryrthetryr New
edited May 2012 in Vanilla 2.0 - 2.8

what version of openid used by vanilla? Is it 0.1a version?
if so, why it doesn't use openId v.2?
How to do upgrade the openID?

Sign In or Register to comment.