Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

Incompatible with WYSIWYG plugin

This discussion is related to the Dice Roller addon.
edited October 2012 in Vanilla 2.0 - 2.8

This seems to be a pretty big bug, any plans to fix this?

Comments

Sign In or Register to comment.