HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Please upgrade here. These earlier versions are no longer being updated and have security issues.

This plugin cannot be enabled

This discussion is related to the Timeago addon.

"The addon could not be enabled because it generated a fatal error:
Timeago is missing the following requirement(s): Vanilla 2.1a."

Comments

Sign In or Register to comment.