Please upgrade here. These earlier versions are no longer being updated and have security issues.

Q&A Plugin with Vanilla 2.1

This discussion is related to the Q&A addon.

I've installed vanilla version 2.1 recently but then later I found that most of the plugins don't worth with this version. The plugin I desperately want to make it work is Q&A.

Is there any workaround solutions to make this plugin work with 2.1?

Tagged:

Comments

Sign In or Register to comment.