Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Vanilla load no page with DevelopMode=True

I had try $Configuration['Garden']['Locales']['DeveloperMode'] = False; in config.php
But it auto change to TRUE and web load with white page..

I also remove Locale Developer.

Sign In or Register to comment.