Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Email is Required- OpenID plugin

im having a problem with the OpenID plugin that when trying to register with email and username it comes up with an error "email is Required" but email is there, i have searched and changed that code it suggests but the same outcome.

thanks for any help

Comments

Sign In or Register to comment.