Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

A change of pace.

This discussion is related to the Line Stickers addon.
peregrineperegrine MVP
edited June 2014 in Feedback

@afifulinuha

interesting Indonesian plugin replacement for emotify. Tested the plugin in 2.1 works fine.

emotify plugin must be disabled for this one to work. naming conventions could be cleaned up e.g. class.emotify.plugin.php could be changed to default.php to avoid a bit of confusion.

mantap

I may not provide the completed solution you might desire, but I do try to provide honest suggestions to help you solve your issue.

vrijvlinder
Sign In or Register to comment.