Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

i need help i can't customize theme with vanilla forum

i can't edit theme with vanilla forum. my website is teckroom.com. and i am using the bootstrap theme and there is no option to customize theme. i am really worried and i want it done so badly.

Comments

Sign In or Register to comment.