Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Can I plug in my own user system?

I have a site with other social features, but I want to use vanilla as forum, is there a way I can plugin with my site's user system?

Tagged:

Comments

Sign In or Register to comment.