Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Plugin not working with CreativeCLEditor

rustmanrustman New
edited December 2014 in Vanilla 2.0 - 2.8

Hi,

I've installed CreativeCLEditor and neither <code> or [code] is working.

Is there a way to make it compatible?

Thanks!

Sign In or Register to comment.