Please upgrade here. These earlier versions are no longer being updated and have security issues.

Unable to activate

This discussion is related to the API addon.

I took a look at the master and it appears that it's the 2.1.x release, I can't find the 2.2 release. How can I get this working?

Thanks

Comments

Sign In or Register to comment.