Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product

In this Discussion

Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

Unable to activate

This discussion is related to the API addon.

I took a look at the master and it appears that it's the 2.1.x release, I can't find the 2.2 release. How can I get this working?

Thanks

Comments

Sign In or Register to comment.