Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product

In this Discussion

Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

How to Install Bootstrap?

This discussion is related to the Bootstrap addon.

Hello my friends, i m very new in vanilla, and learn from this community step by step, but I cant understand how to install bootstrap themes, just copy .zip file and upload to /themes via cpanel like other themes?
thanks

Comments

Sign In or Register to comment.