Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Google+ Plugin

Is there any plan to add this plugin to the 2.1 branch?

Comments

Sign In or Register to comment.