Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

requires jquery 1.9.1 version??

This discussion is related to the Bootstrap addon.
fr3em1ndfr3em1nd ✭✭
edited July 2015 in Feedback

hi guys, i have used the LESS for NPM and compiled all the other files for bootstrap JS. it seems to have issues running on the basic 1.7 Jquery garden is using, when i upgrade the version in the garden i dont see the signin popup. attached a pic, any suggestions please?

Comments

Sign In or Register to comment.