Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product
Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.

Problem in cube theme

i am running vanilla 2.2 using the cube theme.
But when i try plugin discussionextender, i got this problem.

UnderDog

Comments

Sign In or Register to comment.