Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Craft CMS -> Vanilla Forums integration

In case anyone is interested, I made a Craft CMS -> VanillaForums integration:

https://github.com/khalwat/vanillaforums

SSO, etc.

Tagged:
ShadowdareBleistivtAdrianhgtonightR_J
Sign In or Register to comment.