HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Please upgrade here. These earlier versions are no longer being updated and have security issues.

My "Advanced Editor Plugin", can not be enabled

tisufatisufa DKI JAKARTA New

Hello there.

I have a problem to activate the plugin "Advanced Editor" me.

Please help to resolve this issue.

Thanks.

Tagged:
Sign In or Register to comment.