Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Gopi -search and more

This discussion is related to the Gopi addon.
kopnakopna Coimbra Portugal ☯

Hi community,

I need your help with a number of questions. I liked this theme. But there are always new bugs. Here are some of them:

and etc.

in fact should be as demo page author. :

I tried to use the debugger but in vain. Where to find the solution?

Thank you in advance.

Sign In or Register to comment.