Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product

Ready to contribute?

Amazing! Sign our contributors' agreement and then join us on GitHub.

Update for critical security issue in PHPMailer included in release Vanilla 2.3.1

error: "UniqueID is required" on facebook login

mdrajaskmdrajask New
edited May 11 in Vanilla 2.3 Help

In my forum google & twitter login is working fine . few days ago, fb login was also working fine. but today when I try to login with facebook "UniqueID is required " error is showing..

please help me how can I fix it..

Comments

Sign In or Register to comment.