Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product

In this Discussion

Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

Which Graph API version to use with facebook login ?

Hi.

I see they are many version of facebook Graph API. The version 2.3 will soon be depreciated. But it goes up to 2.9.

So which version is best to use with with vanilla 2.3 ?

I am honestly having a lot of issues making facebook login work.

Any advice or help appreciated.

Tks

AaronWebstey

Comments

Sign In or Register to comment.