Please upgrade here. These earlier versions are no longer being updated and have security issues.

See this error when exporting

Hi, extracted the porter core to a writable directory on my legacy forum, extracted it and ran it. After filling the details, I see this error [screenshot].
How do I resolve this? Is it the wrong folder?

Sign In or Register to comment.