Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product
Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.

I believe this user joined and was banned but the addon remains.

This discussion is related to the gops addon.

you may want to delete the addon if I am correct.

as well as this one https://open.vanillaforums.com/addon/hackerone-plugin

script injection in it.

also this one may be another one

https://open.vanillaforums.com/addon/gops-plugin

Pragmatism is all I have to offer. Avoiding the sidelines and providing centerline pro-tips.

vrijvlinderphreak
Sign In or Register to comment.