Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product
Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.

Annotated CSS theme, Vanilla 2.5.1 compatability [RESOLVED]

This discussion is related to the Annotated_CSS addon.
avantime4mikeavantime4mike ✭✭
edited March 12 in Vanilla 2.5 Help

This theme looked like just what I need but keep getting this error when I enable it:

Comments

Sign In or Register to comment.