Please upgrade here. These earlier versions are no longer being updated and have security issues.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

vanilla 2.5 theme issue

I have a theme that worked in 2.3.1 but installed 2.5 and its broken I have searched but i cannot figure any resolution. I see that the new version uses a addon file so i copied the addon and tried to figure out how to edit it with no success.

Comments

  • R_JR_J Ex-Fanboy Munich Admin

    What does "broke" means?

    Does it use a themehooks file?

Sign In or Register to comment.