Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.
Please upgrade here. These earlier versions are no longer being updated and have security issues.

Plugin module not found.

This discussion is related to the Auro2 addon.

Hi!

After uploading the Theme to my themes folder, I tried to equip it, but an error message pop-ups every time:

The addon could not be enabled because it generated a fatal error: Plugin not found.

Do I need some plugin?


Thanks!

Comments

Sign In or Register to comment.