Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

How can i install the plugins

allensollyallensolly Highland Village, Tx 75077 New

Hi guys can anyone tell me how to new install plugins

Comments

Sign In or Register to comment.