Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Import data from IPBoard 3

Hello!

I'm importing data from IPBoard 3

During the import I get the message:

What can I do with this?

My Vanilla version is 3.0.2

Sign In or Register to comment.