Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

having serious problems enabling/disabling plugins...

having serious problems enabling/disabling plugins...

installed multiple fresh versions also & ran into the same problems eventually... 2.1.+-2.6

something is obviously bugged

also having problems with various versions acting my theme yet that could be all the same issue

Comments

Sign In or Register to comment.