Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Import Error

MrCaspanMrCaspan New
edited March 25 in Vanilla 3.x Help

Any idea what would cause this error on import? Tried doing a search of all files an I have no idea what is producing this and if its a real error or something I shoudl be concerned about. If i look it looks exactly what shoudl be out putted to the screen to update the screen but why did it go into the error box? If i refresh it goes away



Sign In or Register to comment.