HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.

Need freelancer to upgrade forum from 2.1.11 to latest stable version

Hi:

I'm looking to hire a freelancer to upgrade my forum from vers. 2.1.11 to the latest stable version, I guess 2021.009, ya?

Please dm me if interested.

Thank you,

Bob H.

Comments

  • Andrew2Andrew2 New
    edited April 8

    Hi Bob,

    If you are still on the lookout for some help I would be glad to help you out, as I am an experienced Vanilla freelancer and what you are wanting done is well within my area of expertise 

    You can reach me on [removed for privacy]

    Cheers and Have a great day ahead,

    Andrew

  • KasparKaspar Moderator

    Have removed contact info but PM'ed it to bobh

Sign In or Register to comment.