Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Vanilla-FreakAuth integration (Code Igniter auth lib)

edited May 2007 in Vanilla 1.0 Help
Hi everyone

Just to do a little announcement here...

Maybe you already know Code Igniter.

This link will take you to a wiki page where I explain how I integrated Vanilla in a CI app through FreakAuth.




Thanks to Vanilla community and gurus !!!


This discussion has been closed.