HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.

Previous version of add-on

vanillervaniller
edited August 2007 in Vanilla 1.0 Help
I have download new version of add-on and it doesen't work correct, so I must go back to previous version. Unfortunately I have delete it, and I must download it again - where I can find old versions of add-ons ?

Comments

This discussion has been closed.