Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

Vanilla 1.1.3 New Remote Blind SQL Injection Exploit !!

edited October 2007 in Vanilla 1.0 Help
Hello guys ... before a few days we was talking about the secure PHP Forums ... [FreeOpenSource] .. but i really wonder ... how it's done by these group .. http://www.milw0rm.org/exploits/4548 download it from here :- http://www.milw0rm.org/exploits/download/4548 The bug Tested on versions 1.1.3, 1.1.2, 1.0.1 ... Cheers And waiting The New arab Language Version ... Feras.B

Comments

This discussion has been closed.