Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.
HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Options

PHP5 Compatibility

ThaRiddlaThaRiddla New
edited November 2007 in Vanilla 1.0 Help
Just for firm confirmation....Vanilla 1.x+ is compatible with PHP5?

thanks in advance.

Comments

This discussion has been closed.