HackerOne users: Testing against this community violates our program's Terms of Service and will result in your bounty being denied.
Vanilla 1 is no longer supported or maintained. If you need a copy, you can get it here.

Upgrade from 0.9.2.6 to 1.1.4

saltesalte
edited July 2008 in Vanilla 1.0 Help
Hi, have used Vanilla for a long time, and have been running on the 0.9.2.6 version. I want to upgrade now, and see that the 1.1.4 is the latest version. How should I proceed during an upgrade from 0.9.2.6 to 1.1.4?
This discussion has been closed.