Please upgrade here. These earlier versions are no longer being updated and have security issues.

Theme Error?

Hi Guys,

Just would like to know what this error message means:

Bootstrap is missing the following requirement(s): Vanilla 2.2.x.

Any help would be much appreciated.

Comments

Sign In or Register to comment.