Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

Please ignore this just trying something out

totalnoobtotalnoob New
edited March 2016 in General Banter

Nope

michaelmueller

Comments

  • K17K17 Unkorneglosk - Français / French Paris, France ✭✭✭

    Just say

    It Works

    :)

  • Sign In or Register to comment.