Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Badges

Try Vanilla Forums Cloud product

toolsmythe New

About

Username
toolsmythe
Joined
Visits
1
Last Active
Roles
Member
Points
25
Badges
4
  • Re: 2.3.1 Compatibility?

    R_J -

    Thanks so much; every time I post it seems like you're the person that answers and I really appreciate it!

    Actually, I think clearing the cache worked. Looks like I deleted the plugin during all of this and I never loaded it back up <FacePalm!>. When I finally realized that and loaded it, it was there. So yeah, I think getting the ini files out of the cache took care of this.

    Thanks again!

    R_JK17